Testbericht KWC Munzig 2014

Dieses mal wird es kein Rennbericht im klassischen Sinn, sondern viel mehr ein Testbericht. Für mich war es im ersten Rennen des Jahres hauptsächlich ein Funktionstestest des neuen Autos. Ich wollte in einer Rennsituation das Auto auf dessen Zuverlässigkeit testen und Probleme daran feststellen.

Aber nun das ganze chronologisch:

Nach einer kurzen Nacht ging es in das ca. 75Km entfernte Munzig. Nach einer kurzen Begrüßung und einem ersten Blick über die Strecke und deren Zustand begann schon die Fahrerbesprechung. Direkt im Anschluss starteten die ersten Vorläufe.
Meine erste Runde nutzte ich zum Prüfen der Funktionen sowie zum einstellen der Lenkung, bevor ich dann nach einer kurzen Eingewöhnung versuchte das Auto auf Geschwindigkeit zu bekommen. Das gelang mir zunächst nicht. Nach wenigen Runden bemerkte ich ein Problem am Auto. Die Bremse funktionierte nicht wie gewünscht und oftmals brach mir beim Anbremsen das Heck aus. Dafür war dann am Kurvenausgang kaum eine Beschleunigung zu spüren, trotz einem deutlichem hochdrehen des Motors.
Zum Schutz des Motors brach ich daraufhin den Vorlauf ab und wollte dem Problem auf den Grund gehen.

Schuld war in diesem Fall glücklicherweise nur eine verlorene Madenschraube.

Für den 2. Vorlauf änderte ich nochmals ein paar Kleinigkeiten am Fahrwerk um ein etwas ruhigeres Fahrverhalten zu erreichen, doch dazu kam es nicht. Beim Start wollte meine Startbox nicht mehr – Die Akkus waren leer. Ich war mir aber sicher, dass ich diese geladen hatte.

Kein Problem, beide Akkus etwas Angeladen und schon konnte der 3. Vorlauf kommen.

In diesem fühlte ich mich zu Beginn recht wohl, obwohl ich schnell merkte, dass mein Auto nicht in den 2. Gang schaltete. Dennoch fuhr ich den Lauf zu Ende und war mit dem allgemeinen Verhalten des Autos zufrieden. Ein kurzer Check ergab jedoch auch dieses mal eine verlorene Madenschraube.

Auch dieses kleine Problem war schnell behoben und das Halbfinale konnte kommen.

Das Halbfinale lief akzeptabel. Von der Geschwindigkeit her konnte ich nicht mit den anderen mithalten, aber das war auch nicht mein Ziel. Ich spürte auch in diesem Lauf keine Schaltvorgänge, jedoch war ich von der Top-Speed gut dabei. Daher schaltete er wohl viel zu früh. Bis auf die gefühlten 100 Überrundungen, die ich über mich ergehen ließ, war ich zufrieden. Das Auto lief endlich und spulte Runde um Runde ab. Nach ca. 10 Minuten verlor ich in einer schnellen Kurve plötzlich das Auto und der Motor war aus. Der Streckenposten signalisierte mir den Feierabend – Motorschaden?

Ich konnte mir das nicht so ganz vorstellen und der Motor ließ sich auch noch drehen. Sicherheitsalber öffnete ich dennoch den Motor aber konnte keinen Schaden feststellen. Leider verlor ich dabei so viel Zeit, dass ich nicht mehr weiter fahren konnte.

Am Ende bleibt mir Platz 12 von 13, viele Erkenntnisse zum neuen Auto, erstaunlich wenige Probleme und eine große Vorfreude auf die kommenden Rennen.

Schreibe einen Kommentar